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Problem |
After applying WebSphere® Application Server Fix Pack 5
for WAS 4.0, the
Resource Analyzer always displays 0 for live session counter in Servlet
Session Manager. |
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Cause |
Live session information is not sent to the PMI interface
on WebSphere Application Server 4.0.5 |
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Solution |
This problem is caused by a session manager fix that was
not included in WebSphere Application Server 4.0.5. Apply PQ69563 to
resolve this problem.
Note: This APAR is to fix the session manager problem. The readme
for this APAR does not mention this problem, but the APAR fixes it. |
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